[hyperv] Require support for VMBus version 3.0 or newer
-rw-r--r-- 17982 COPYING
-rw-r--r-- 558 COPYRIGHTS
-rw-r--r-- 113 README
drwxr-xr-x - contrib
drwxr-xr-x - src