linux-user: stack_base is now mandatory on all targets
[qemu.git] / README
1 Read the documentation in qemu-doc.html or on http://wiki.qemu.org
2
3 - QEMU team