linux-user: stack_base is now mandatory on all targets
[qemu.git] / VERSION
1 1.0.50