error: Avoid error_propagate() after migrate_add_blocker()
[qemu.git] / VERSION
1 5.0.50