qapi: Purge error_propagate() from QAPI core
[qemu.git] / VERSION
1 5.0.50