linux-user: stack_base is now mandatory on all targets
[qemu.git] / cursor_left_ptr.xpm
cursor_left_ptr.xpm