hw: Add support for LSI SAS1068 (mptsas) device
[qemu.git] / include / hw / pci / pci_regs.h
1 #include "standard-headers/linux/pci_regs.h"