roms: opensbi: Upgrade from v0.5 to v0.6
[qemu.git] / roms / opensbi
Reading blob failed.