qboot: update to latest upstream
[qemu.git] / roms / qboot
Reading blob failed.