linux-user: stack_base is now mandatory on all targets
[qemu.git] / target-sh4 / machine.c
1